<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">

	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Будет ли возбуждено уголовное дело против главного советника Майи Санду | Газета &quot;Кишиневские новости&quot;		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name='loginza-verification' content='6ad5495dac4b854e55cfdd252faca2df' />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://kn.md/wp-content/uploads/2016/09/16x16.bmp" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://kn.md/?feed=rss2" title="Газета &quot;Кишиневские новости&quot; последние записи" />
		<link rel="alternate" type="application/rss+xml" href="http://kn.md/?feed=comments-rss2" title="Газета &quot;Кишиневские новости&quot; последние комментарии" />
		<link rel="pingback" href="" />

				<script type="text/javascript">
		var ajaxurl = 'http://kn.md/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета &quot;Кишиневские новости&quot; &raquo; Лента" href="http://kn.md/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Газета &quot;Кишиневские новости&quot; &raquo; Лента комментариев" href="http://kn.md/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kn.md\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kn.md/wp-content/themes/legatus-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/responsive/desktop.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/ie-transparecy.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://kn.md/wp-content/themes/legatus-theme/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://kn.md/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-twentytwelve-css'  href='http://kn.md/wp-content/plugins/archives-calendar-widget/themes/twentytwelve.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='collapsed-archives-style-css'  href='http://kn.md/wp-content/plugins/collapsed-archives/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css-css'  href='http://kn.md/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://kn.md/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-4-css'  href='http://kn.md/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-5-css'  href='http://kn.md/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://kn.md/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='uci_css-css'  href='http://kn.md/wp-content/plugins/wp-universal-exchange-informer/css/uci.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-style-css'  href='http://kn.md/wp-content/plugins/jw-player-7-for-wp/css/jwppp-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://kn.md/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-currencyconverter-widgets-css'  href='http://kn.md/wp-content/plugins/currencyconverter/styles/frontend/frontend.css?ver=0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/kn.md\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/kn.md\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/kn.md\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/kn.md\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kn.md/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kn.md/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/kn.md\/index.php?rest_route=\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"44988","token":"16e7bf6d5a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"licence":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/jw-player-7-for-wp/js/jwppp-licence.js'></script>
<link rel='https://api.w.org/' href='http://kn.md/index.php?rest_route=/' />
<link rel='prev' title='Почему министров от ПСРМ хотят заставить остаться в должности' href='http://kn.md/?p=44986' />
<link rel='next' title='Чем выше уровень железа в крови, тем короче жизнь' href='http://kn.md/?p=44990' />
<link rel="canonical" href="http://kn.md/?p=44988" />
<link rel='shortlink' href='http://kn.md/?p=44988' />
<link rel="alternate" type="application/json+oembed" href="http://kn.md/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkn.md%2F%3Fp%3D44988" />
<link rel="alternate" type="text/xml+oembed" href="http://kn.md/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkn.md%2F%3Fp%3D44988&#038;format=xml" />
<style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
		
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-44988 single-format-standard wpb-js-composer js-comp-ver-3.6.11 vc_responsive elementor-default" style="background-image: url(http://kn.md/wp-content/themes/legatus-theme/images/background-texture-1.jpg); background-position: top center; background-repeat: repeat;">

			
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu" ><li><a href="http://kn.md" class="icon-text">&#8962;</a></li><li id="menu-item-24105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24105"><a href="http://kn.md/">Домой</a></li>
<li id="menu-item-580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"><a href="http://kn.md/?page_id=178">Контакты</a></li>
<li id="menu-item-9157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9157"><a href="http://kn.md/old/?arhiv">Архивы газет &#8220;КН&#8221;</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11076"><a href="http://mk.kn.md">MK в Молдове</a></li>
<li id="menu-item-24898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24898"><a href="http://kn.md/?page_id=23894#!digiseller/home">Купить &#8220;МК в Молдове&#8221;</a></li>
<li id="menu-item-34078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34078"><a href="http://kn.md/?page_id=34075">«МК» в Молдове  Свободный доступ  к PDF</a></li>
</ul>
						</div>
						<div class="right">
										<div class="weather-report">
<span><font class="weather-meter" style="background: ;">
Вторник, 5 января 2021, 22:43</font></span>
</div>
									</div>
						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>Газета &quot;Кишиневские новости&quot;</h1>
								<a href="http://kn.md"><img class="logo" src="http://kn.md/wp-content/uploads/2018/07/Logo-new3.jpg" alt="Газета &quot;Кишиневские новости&quot;" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://kn.md/?page_id=178" target="_blank"><img src="http://kn.md/wp-content/uploads/2020/09/reklama.png" width="468" height="60" alt="" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="http://kn.md/?page_id=178" class="sponsored"><span class="icon-default">&nbsp;</span>Реклама на сайте<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu">
					<div class="wrapper">
						<ul class="menu main-menu" ></li>
</li>
</li>
</li>
</li>
</li>
</li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://kn.md" name="searchform" >
									<input type="text" value="" placeholder="Поиск.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
							
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
						
						
							<div class="content-article-title">
								<h2>Новости</h2>
								<div class="right-title-side">
									<a href="http://kn.md"><span class="icon-text">&#8962;</span>Назад на главную</a>
									<a href="http://kn.md/?feed=rss" class="orange" target="_blank"><span class="icon-text">&#59194;</span>Подписаться на RSS</a>								</div>
							</div>
														<div class="main-article-content">
								<h2 class="article-title">Будет ли возбуждено уголовное дело против главного советника Майи Санду</h2>
																														<div class="article-photo">
												<img src="http://kn.md/wp-content/uploads/2021/01/1609865184-680x420.jpg" class="setborder" alt="Будет ли возбуждено уголовное дело против главного советника Майи Санду" />
											</div>
																			
								<!-- BEGIN .article-controls -->
								<div class="article-controls">

									<div class="date">
										<div class="calendar-date">05 января</div>
										<div class="calendar-time">
											<font>18:46</font>
											<font>2021</font>
										</div>
									</div>

									<div class="right-side">
										<div class="colored">
											<a href="javascript:printArticle();" class="icon-link"><span class="icon-text">&#59158;</span>Версия для печати</a>
																					</div>

										
									</div>

									<div class="clear-float"></div>

								<!-- END .article-controls -->
								</div>

								<!-- BEGIN .shortcode-content -->
								<div class="shortcode-content">
									<p><figure class="article__picture-group" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
<picture class="article__picture">
<img alt="" class="article__picture-image" itemprop="url contentUrl" src="https://static.mk.ru/upload/entities/2021/01/05/19/articlesImages/image/4d/7e/a8/40/55df418e0a47015cd1c3b89faef13f3b.jpg"/>
</picture><figcaption class="article__picture-caption">
<span itemprop="width" itemscope="" itemtype="https://schema.org/QuantitativeValue"><br />
<meta content="864" itemprop="name"/><br />
</span><br />
<span itemprop="height" itemscope="" itemtype="https://schema.org/QuantitativeValue"><br />
<meta content="539" itemprop="name"/><br />
</span><br />
</figcaption></figure>
<p>На сайте агентства OMEGA появилась информация о том, что доходы генерального секретаря Администрации президента Андрея Спыну могут стать причиной уголовного дела в связи с фальсификацией Декларации о доходах.</p>
<p>Чиновник, который считается правой рукой Майи Санду, в декларации о доходах указал сумму своей задолженности перед владельцем сети ресторанов Tucano и Olivia Русланом Кожокару, равную 393 500 евро. Эта сумма и привлекла особое внимание агентства OMEGA, с которым после публикации о доходах высокопоставленного чиновника, связался Руслан Кожокару. Он пояснил, что вышеозначенная сумма ни в коем случае не должна рассматриваться как финансовая поддержка партии, которую представляет Спыну. Бизнесмен рассказал, что в 2018 году между ним и чиновником имела место частная сделка по продаже дома в рассрочку до 2020 года. 393 500 евро – это сумма сделки, и ни о каком долге не может быть и речи.</p>
<p>В Декларации о доходах Андрея Спыну действительно фигурирует недвижимость площадью 125,2 кв.м, приобретенная в 2018 году, стоимостью 1 501 168 леев. Судя по всему, это именно тот дом, стоимость которого, по утверждению Кожокару, 393 500 евро. Только вот в декларации Спыну стоимость приобретения в пять раз ниже &#8211; 1 501 168 леев или 75 тысяч евро.</p>
<p>По ст. 352 Уголовного кодекса за ложную информацию в декларации о доходах предусматривается штраф 47500 леев или лишение свободы на срок до 1 года и лишением права занимать определенные должности или заниматься определенной деятельностью на срок до 5 лет.</p>
<p>Администрация президента, осуждавшая сокрытие чиновниками доходов, комментариев пока не дала.</p>
								<!-- END .shortcode-content -->
								</div>
															</div>

							<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

								

															<!-- END .main-nosplit -->
							</div>

													

												
					</div>

					
					<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">

								<div class="widget-1 first panel"><div class="banner">
					<div class="banner-block">
						<a href="http://mk.kn.md/" target="_blank"><img src="http://kn.md/wp-content/uploads/2017/04/reclama2.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://kn.md/?page_id=178" class="sponsored"><span class="icon-default">&nbsp;</span>Реклама на сайте<span class="icon-default">&nbsp;</span></a>
						</div></div></div><div class="widget-2 panel"><div class="banner">
					<div class="banner-block">
						<a href="http://kn.md/?page_id=34075" target="_blank"><img src="http://kn.md/wp-content/uploads/2020/04/RRR.jpg" alt="Banner"/></a>
					</div><div class="banner-info">
							<a href="http://kn.md/?page_id=178" class="sponsored"><span class="icon-default">&nbsp;</span>Реклама на сайте<span class="icon-default">&nbsp;</span></a>
						</div></div></div>
<div class="widget-3 panel">
<h3>Популярное</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://kn.md/?p=29761" title="Эскорт высоких достижений" target="_self"><img src="http://kn.md/wp-content/uploads/wordpress-popular-posts/29761-featured-100x75.jpg" width="100" height="75" alt="Эскорт высоких достижений" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://kn.md/?p=29761" title="Эскорт высоких достижений" class="wpp-post-title" target="_self">Эскорт высоких достижений</a>
</li>
<li>
<a href="http://kn.md/?p=13495" title="АО «Promtehgaz»: работать некачественно невыгодно!" target="_self"><img src="http://kn.md/wp-content/uploads/wordpress-popular-posts/13495-featured-100x75.jpg" width="100" height="75" alt="АО «Promtehgaz»: работать некачественно невыгодно!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://kn.md/?p=13495" title="АО «Promtehgaz»: работать некачественно невыгодно!" class="wpp-post-title" target="_self">АО «Promtehgaz»: работать некачественно невыгодно!</a>
</li>
<li>
<a href="http://kn.md/?p=44954" title="За первые 10 дней президент Майя Санду израсходовала 1 млн леев" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="За первые 10 дней президент Майя Санду израсходовала 1 млн леев" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44954" title="За первые 10 дней президент Майя Санду израсходовала 1 млн леев" class="wpp-post-title" target="_self">За первые 10 дней президент Майя Санду израсходовала 1 млн леев</a>
</li>
<li>
<a href="http://kn.md/?p=44958" title="Почему Майя Санду требует от министров Кику остаться на должностях" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="Почему Майя Санду требует от министров Кику остаться на должностях" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44958" title="Почему Майя Санду требует от министров Кику остаться на должностях" class="wpp-post-title" target="_self">Почему Майя Санду требует от министров Кику остаться на должностях</a>
</li>
<li>
<a href="http://kn.md/?p=44861" title="Гимпу считает Санду глупышкой" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="Гимпу считает Санду глупышкой" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44861" title="Гимпу считает Санду глупышкой" class="wpp-post-title" target="_self">Гимпу считает Санду глупышкой</a>
</li>
<li>
<a href="http://kn.md/?p=44866" title="Еще два землетрясения в Хорватии уничтожили город" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="Еще два землетрясения в Хорватии уничтожили город" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44866" title="Еще два землетрясения в Хорватии уничтожили город" class="wpp-post-title" target="_self">Еще два землетрясения в Хорватии уничтожили город</a>
</li>
<li>
<a href="http://kn.md/?p=44857" title="Спутник V на Украине приравняли к оружию" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="Спутник V на Украине приравняли к оружию" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44857" title="Спутник V на Украине приравняли к оружию" class="wpp-post-title" target="_self">Спутник V на Украине приравняли к оружию</a>
</li>
<li>
<a href="http://kn.md/?p=44956" title="Как бывший телохранитель Майи Санду приобрел дорогостоящее имущество" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="Как бывший телохранитель Майи Санду приобрел дорогостоящее имущество" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44956" title="Как бывший телохранитель Майи Санду приобрел дорогостоящее имущество" class="wpp-post-title" target="_self">Как бывший телохранитель Майи Санду приобрел дорогостоящее имущество</a>
</li>
<li>
<a href="http://kn.md/?p=44855" title="«За Молдову» предлагают премьера &#8211; инкогнито" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="«За Молдову» предлагают премьера - инкогнито" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44855" title="«За Молдову» предлагают премьера &#8211; инкогнито" class="wpp-post-title" target="_self">«За Молдову» предлагают премьера &#8211; инкогнито</a>
</li>
<li>
<a href="http://kn.md/?p=44844" title="ПСРМ: Заявления избранного президента – угроза независимости Молдовы" target="_self"><img src="http://kn.md/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="100" height="75" alt="ПСРМ: Заявления избранного президента – угроза независимости Молдовы" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://kn.md/?p=44844" title="ПСРМ: Заявления избранного президента – угроза независимости Молдовы" class="wpp-post-title" target="_self">ПСРМ: Заявления избранного президента – угроза независимости Молдовы</a>
</li>
</ul>

</div>
<div class="widget-4 panel"><h3>Новости</h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=45004" rel="bookmark">Песков оценил призывы Санду к выводу миротворцев из Приднестровья</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=45004" title="Песков оценил призывы Санду к выводу миротворцев из Приднестровья"></a>
<span class="cat-post-date">5 января 2021 21:16</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=45002" rel="bookmark">Фуркулицэ: Самороспуск парламента – грубое нарушение Конституции РМ</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=45002" title="Фуркулицэ: Самороспуск парламента – грубое нарушение Конституции РМ"></a>
<span class="cat-post-date">5 января 2021 21:11</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=45000" rel="bookmark">Хроника COVID-19 в Молдове: на вечер 5 января 134751 излечившийся</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=45000" title="Хроника COVID-19 в Молдове: на вечер 5 января 134751 излечившийся"></a>
<span class="cat-post-date">5 января 2021 20:56</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44998" rel="bookmark">Хроника COVID-19 в Молдове: на вечер 5 января 3070 смертельных случаев</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44998" title="Хроника COVID-19 в Молдове: на вечер 5 января 3070 смертельных случаев"></a>
<span class="cat-post-date">5 января 2021 20:51</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44996" rel="bookmark">Хроника COVID-19 в Молдове: на вечер 5 января 146921 зараженный</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44996" title="Хроника COVID-19 в Молдове: на вечер 5 января 146921 зараженный"></a>
<span class="cat-post-date">5 января 2021 20:51</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44994" rel="bookmark">Чай благотворно влияет на мыслительную деятельность пожилых</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44994" title="Чай благотворно влияет на мыслительную деятельность пожилых"></a>
<span class="cat-post-date">5 января 2021 20:26</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44993" rel="bookmark">Разработан биосенсор, определяющий уровень коронавируса в воздухе</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44993" title="Разработан биосенсор, определяющий уровень коронавируса в воздухе"></a>
<span class="cat-post-date">5 января 2021 20:21</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44992" rel="bookmark">Антисоциальные личности коронавирусу не по зубам</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44992" title="Антисоциальные личности коронавирусу не по зубам"></a>
<span class="cat-post-date">5 января 2021 20:16</span></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="http://kn.md/?p=44990" rel="bookmark">Чем выше уровень железа в крови, тем короче жизнь</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44990" title="Чем выше уровень железа в крови, тем короче жизнь"></a>
<span class="cat-post-date">5 января 2021 20:16</span></div></li><li class='cat-post-item cat-post-current'><div><a class="cat-post-title" href="http://kn.md/?p=44988" rel="bookmark">Будет ли возбуждено уголовное дело против главного советника Майи Санду</a></div><div>
<a class="cat-post-thumbnail cat-post-none" href="http://kn.md/?p=44988" title="Будет ли возбуждено уголовное дело против главного советника Майи Санду"></a>
<span class="cat-post-date">5 января 2021 18:46</span></div></li></ul>
</div><div class="widget-5 panel"><h3>Погода в Молдове</h3>			<div class="textwidget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-cdN32B2piNYSUW" class="gsInformer" style="width:310px;height:103px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/4980/" target="_blank">Погода в Кишинёве</a>
   <br />
<a href="http://www.gismeteo.ru/city/daily/4976/" target="_blank">Погода в Бельцах</a>
   <br />
<a href="http://www.gismeteo.ru/city/daily/12911/" target="_blank">Погода в Кахуле</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=cdN32B2piNYSUW" type="text/javascript"></script>
<!-- Gismeteo informer END --></div>
		</div><div class="widget-6 panel"><h3>Курсы валют</h3><table border="0" cellpadding="4" cellspacing="0">
<tbody>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/US.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> USD</td><td><span class="currencyconverter-color-down">17,15</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;0,22<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/EU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> EUR</td><td><span class="currencyconverter-color-down">21,01</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;0,20<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/GB.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> GBP</td><td><span class="currencyconverter-color-down">23,27</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;1,03<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/UA.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> UAH</td><td><span class="currencyconverter-color-down">0,60</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;0,06<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/RO.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> RON</td><td><span class="currencyconverter-color-down">4,31</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;0,11<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
<tr>
<td><img src="http://kn.md/wp-content/plugins/currencyconverter/libs/flags/flags-iso/flat/16/RU.png" class="currencyconverter-flag-icon currencyconverter-flag-icon-16"> RUB</td><td><span class="currencyconverter-color-down">0,23</span></td><td><span class="currencyconverter-trend currencyconverter-trend-down"></span><span class="currencyconverter-color-down">&ndash;0,76<span class="currencyconverter-percentage-symbol">%</span></span></td></tr>
</tbody>
</table><p class="currencyconverter_support-info-container">Курсы валют в <a href="http://pokur.su/mdl/" class="currencyconverter-base-currency-link">MDL</a> на 04.01.2021</p></div><div class="widget-7 last panel"><h3>Архив</h3><div class="collapsed-archives"><ul><li><input type="checkbox" id="archive-year-2021" checked><label for="archive-year-2021"></label>	<a href='http://kn.md/?m=2021'>2021</a>&nbsp;(51)
<ul>	<li><a href='http://kn.md/?m=202101'>Январь</a>&nbsp;(51)</li>
</ul></li><li><input type="checkbox" id="archive-year-2020"><label for="archive-year-2020"></label>	<a href='http://kn.md/?m=2020'>2020</a>&nbsp;(7630)
<ul>	<li><a href='http://kn.md/?m=202012'>Декабрь</a>&nbsp;(824)</li>
	<li><a href='http://kn.md/?m=202011'>Ноябрь</a>&nbsp;(798)</li>
	<li><a href='http://kn.md/?m=202010'>Октябрь</a>&nbsp;(865)</li>
	<li><a href='http://kn.md/?m=202009'>Сентябрь</a>&nbsp;(702)</li>
	<li><a href='http://kn.md/?m=202008'>Август</a>&nbsp;(810)</li>
	<li><a href='http://kn.md/?m=202007'>Июль</a>&nbsp;(957)</li>
	<li><a href='http://kn.md/?m=202006'>Июнь</a>&nbsp;(756)</li>
	<li><a href='http://kn.md/?m=202005'>Май</a>&nbsp;(782)</li>
	<li><a href='http://kn.md/?m=202004'>Апрель</a>&nbsp;(476)</li>
	<li><a href='http://kn.md/?m=202003'>Март</a>&nbsp;(393)</li>
	<li><a href='http://kn.md/?m=202002'>Февраль</a>&nbsp;(230)</li>
	<li><a href='http://kn.md/?m=202001'>Январь</a>&nbsp;(37)</li>
</ul></li><li><input type="checkbox" id="archive-year-2019"><label for="archive-year-2019"></label>	<a href='http://kn.md/?m=2019'>2019</a>&nbsp;(596)
<ul>	<li><a href='http://kn.md/?m=201912'>Декабрь</a>&nbsp;(41)</li>
	<li><a href='http://kn.md/?m=201911'>Ноябрь</a>&nbsp;(39)</li>
	<li><a href='http://kn.md/?m=201910'>Октябрь</a>&nbsp;(43)</li>
	<li><a href='http://kn.md/?m=201909'>Сентябрь</a>&nbsp;(40)</li>
	<li><a href='http://kn.md/?m=201908'>Август</a>&nbsp;(34)</li>
	<li><a href='http://kn.md/?m=201907'>Июль</a>&nbsp;(35)</li>
	<li><a href='http://kn.md/?m=201906'>Июнь</a>&nbsp;(17)</li>
	<li><a href='http://kn.md/?m=201905'>Май</a>&nbsp;(81)</li>
	<li><a href='http://kn.md/?m=201904'>Апрель</a>&nbsp;(84)</li>
	<li><a href='http://kn.md/?m=201903'>Март</a>&nbsp;(69)</li>
	<li><a href='http://kn.md/?m=201902'>Февраль</a>&nbsp;(62)</li>
	<li><a href='http://kn.md/?m=201901'>Январь</a>&nbsp;(51)</li>
</ul></li><li><input type="checkbox" id="archive-year-2018"><label for="archive-year-2018"></label>	<a href='http://kn.md/?m=2018'>2018</a>&nbsp;(956)
<ul>	<li><a href='http://kn.md/?m=201812'>Декабрь</a>&nbsp;(89)</li>
	<li><a href='http://kn.md/?m=201811'>Ноябрь</a>&nbsp;(114)</li>
	<li><a href='http://kn.md/?m=201810'>Октябрь</a>&nbsp;(73)</li>
	<li><a href='http://kn.md/?m=201809'>Сентябрь</a>&nbsp;(89)</li>
	<li><a href='http://kn.md/?m=201808'>Август</a>&nbsp;(48)</li>
	<li><a href='http://kn.md/?m=201807'>Июль</a>&nbsp;(24)</li>
	<li><a href='http://kn.md/?m=201806'>Июнь</a>&nbsp;(90)</li>
	<li><a href='http://kn.md/?m=201805'>Май</a>&nbsp;(106)</li>
	<li><a href='http://kn.md/?m=201804'>Апрель</a>&nbsp;(91)</li>
	<li><a href='http://kn.md/?m=201803'>Март</a>&nbsp;(113)</li>
	<li><a href='http://kn.md/?m=201802'>Февраль</a>&nbsp;(73)</li>
	<li><a href='http://kn.md/?m=201801'>Январь</a>&nbsp;(46)</li>
</ul></li><li><input type="checkbox" id="archive-year-2017"><label for="archive-year-2017"></label>	<a href='http://kn.md/?m=2017'>2017</a>&nbsp;(1031)
<ul>	<li><a href='http://kn.md/?m=201712'>Декабрь</a>&nbsp;(84)</li>
	<li><a href='http://kn.md/?m=201711'>Ноябрь</a>&nbsp;(116)</li>
	<li><a href='http://kn.md/?m=201710'>Октябрь</a>&nbsp;(97)</li>
	<li><a href='http://kn.md/?m=201709'>Сентябрь</a>&nbsp;(78)</li>
	<li><a href='http://kn.md/?m=201708'>Август</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201707'>Июль</a>&nbsp;(73)</li>
	<li><a href='http://kn.md/?m=201706'>Июнь</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201705'>Май</a>&nbsp;(77)</li>
	<li><a href='http://kn.md/?m=201704'>Апрель</a>&nbsp;(90)</li>
	<li><a href='http://kn.md/?m=201703'>Март</a>&nbsp;(94)</li>
	<li><a href='http://kn.md/?m=201702'>Февраль</a>&nbsp;(74)</li>
	<li><a href='http://kn.md/?m=201701'>Январь</a>&nbsp;(48)</li>
</ul></li><li><input type="checkbox" id="archive-year-2016"><label for="archive-year-2016"></label>	<a href='http://kn.md/?m=2016'>2016</a>&nbsp;(1127)
<ul>	<li><a href='http://kn.md/?m=201612'>Декабрь</a>&nbsp;(104)</li>
	<li><a href='http://kn.md/?m=201611'>Ноябрь</a>&nbsp;(86)</li>
	<li><a href='http://kn.md/?m=201610'>Октябрь</a>&nbsp;(86)</li>
	<li><a href='http://kn.md/?m=201609'>Сентябрь</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201608'>Август</a>&nbsp;(72)</li>
	<li><a href='http://kn.md/?m=201607'>Июль</a>&nbsp;(73)</li>
	<li><a href='http://kn.md/?m=201606'>Июнь</a>&nbsp;(113)</li>
	<li><a href='http://kn.md/?m=201605'>Май</a>&nbsp;(84)</li>
	<li><a href='http://kn.md/?m=201604'>Апрель</a>&nbsp;(119)</li>
	<li><a href='http://kn.md/?m=201603'>Март</a>&nbsp;(123)</li>
	<li><a href='http://kn.md/?m=201602'>Февраль</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201601'>Январь</a>&nbsp;(67)</li>
</ul></li><li><input type="checkbox" id="archive-year-2015"><label for="archive-year-2015"></label>	<a href='http://kn.md/?m=2015'>2015</a>&nbsp;(1276)
<ul>	<li><a href='http://kn.md/?m=201512'>Декабрь</a>&nbsp;(114)</li>
	<li><a href='http://kn.md/?m=201511'>Ноябрь</a>&nbsp;(132)</li>
	<li><a href='http://kn.md/?m=201510'>Октябрь</a>&nbsp;(170)</li>
	<li><a href='http://kn.md/?m=201509'>Сентябрь</a>&nbsp;(125)</li>
	<li><a href='http://kn.md/?m=201508'>Август</a>&nbsp;(26)</li>
	<li><a href='http://kn.md/?m=201507'>Июль</a>&nbsp;(123)</li>
	<li><a href='http://kn.md/?m=201506'>Июнь</a>&nbsp;(95)</li>
	<li><a href='http://kn.md/?m=201505'>Май</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201504'>Апрель</a>&nbsp;(121)</li>
	<li><a href='http://kn.md/?m=201503'>Март</a>&nbsp;(98)</li>
	<li><a href='http://kn.md/?m=201502'>Февраль</a>&nbsp;(96)</li>
	<li><a href='http://kn.md/?m=201501'>Январь</a>&nbsp;(76)</li>
</ul></li><li><input type="checkbox" id="archive-year-2014"><label for="archive-year-2014"></label>	<a href='http://kn.md/?m=2014'>2014</a>&nbsp;(1240)
<ul>	<li><a href='http://kn.md/?m=201412'>Декабрь</a>&nbsp;(124)</li>
	<li><a href='http://kn.md/?m=201411'>Ноябрь</a>&nbsp;(152)</li>
	<li><a href='http://kn.md/?m=201410'>Октябрь</a>&nbsp;(165)</li>
	<li><a href='http://kn.md/?m=201409'>Сентябрь</a>&nbsp;(111)</li>
	<li><a href='http://kn.md/?m=201408'>Август</a>&nbsp;(64)</li>
	<li><a href='http://kn.md/?m=201407'>Июль</a>&nbsp;(109)</li>
	<li><a href='http://kn.md/?m=201406'>Июнь</a>&nbsp;(78)</li>
	<li><a href='http://kn.md/?m=201405'>Май</a>&nbsp;(85)</li>
	<li><a href='http://kn.md/?m=201404'>Апрель</a>&nbsp;(110)</li>
	<li><a href='http://kn.md/?m=201403'>Март</a>&nbsp;(86)</li>
	<li><a href='http://kn.md/?m=201402'>Февраль</a>&nbsp;(100)</li>
	<li><a href='http://kn.md/?m=201401'>Январь</a>&nbsp;(56)</li>
</ul></li><li><input type="checkbox" id="archive-year-2013"><label for="archive-year-2013"></label>	<a href='http://kn.md/?m=2013'>2013</a>&nbsp;(697)
<ul>	<li><a href='http://kn.md/?m=201312'>Декабрь</a>&nbsp;(107)</li>
	<li><a href='http://kn.md/?m=201311'>Ноябрь</a>&nbsp;(251)</li>
	<li><a href='http://kn.md/?m=201310'>Октябрь</a>&nbsp;(146)</li>
	<li><a href='http://kn.md/?m=201309'>Сентябрь</a>&nbsp;(193)</li>
</ul></li><li><input type="checkbox" id="archive-year-2012"><label for="archive-year-2012"></label>	<a href='http://kn.md/?m=2012'>2012</a>&nbsp;(1069)
<ul>	<li><a href='http://kn.md/?m=201212'>Декабрь</a>&nbsp;(67)</li>
	<li><a href='http://kn.md/?m=201211'>Ноябрь</a>&nbsp;(111)</li>
	<li><a href='http://kn.md/?m=201210'>Октябрь</a>&nbsp;(103)</li>
	<li><a href='http://kn.md/?m=201209'>Сентябрь</a>&nbsp;(98)</li>
	<li><a href='http://kn.md/?m=201208'>Август</a>&nbsp;(77)</li>
	<li><a href='http://kn.md/?m=201207'>Июль</a>&nbsp;(98)</li>
	<li><a href='http://kn.md/?m=201206'>Июнь</a>&nbsp;(98)</li>
	<li><a href='http://kn.md/?m=201205'>Май</a>&nbsp;(89)</li>
	<li><a href='http://kn.md/?m=201204'>Апрель</a>&nbsp;(89)</li>
	<li><a href='http://kn.md/?m=201203'>Март</a>&nbsp;(104)</li>
	<li><a href='http://kn.md/?m=201202'>Февраль</a>&nbsp;(68)</li>
	<li><a href='http://kn.md/?m=201201'>Январь</a>&nbsp;(67)</li>
</ul></li><li><input type="checkbox" id="archive-year-2011"><label for="archive-year-2011"></label>	<a href='http://kn.md/?m=2011'>2011</a>&nbsp;(246)
<ul>	<li><a href='http://kn.md/?m=201112'>Декабрь</a>&nbsp;(102)</li>
	<li><a href='http://kn.md/?m=201111'>Ноябрь</a>&nbsp;(81)</li>
	<li><a href='http://kn.md/?m=201110'>Октябрь</a>&nbsp;(63)</li>
</ul></li></ul></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul><li id="menu-item-1197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197"><a href="http://kn.md/?cat=44">&gt;Свежий номер</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-609"><a href="http://kn.md/?cat=27">Новости</a></li>
<li id="menu-item-610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-610"><a href="http://kn.md/?cat=30">Общество</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-611"><a href="http://kn.md/?cat=28">Политика</a></li>
<li id="menu-item-1192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1192"><a href="http://kn.md/?cat=29">Экономика</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="http://kn.md/?cat=32">В мире</a></li>
<li id="menu-item-12966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12966"><a href="http://kn.md/?page_id=12953">Архив МК</a></li>
</ul>							</div>
						
						
						<div class="left">© 2020-2021 Copyright <b>MK Молдова</b>. Все права защищены.</div>
						
						<!-- <div class="right">Designed by <a href="http://orange-themes.com" target="_blank"><img src="http://kn.md/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div>
						-->
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">загрузка..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Закрыть окно</a>
				<div class="loading-box">
					<h3>загрузка..</h3>
					<span>Это может занять пару секунд</span>
					<span class="loading-image"><img src="http://kn.md/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/orange-themes-responsive.js?ver=1.4'></script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/js_composer/assets/lib/isotope/jquery.isotope.min.js?ver=3.6.11'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://kn.md/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://kn.md/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"677182b164","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/kn.md\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"\u041d\u0430 \u043f\u0435\u0440\u0432\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_prev":"\u041d\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_next":"\u041d\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0443\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","goto_last":"\u041d\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443","current_page":"\u0422\u0435\u043a\u0443\u0449\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","goto_page":"\u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"main-content-right","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kn.md/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://kn.md/wp-includes/js/wp-embed.min.js'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
					cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,1.65);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SYgwlLzNGBsfrxah" value="fkIn@3tqmdeXYbpj" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="NOvxmDRHCc" value="u_G0TJN5Pl" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="-LXbjonrglPDd" value="]q_SLeFlh7mBc" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SYgwlLzNGBsfrxah" value="fkIn@3tqmdeXYbpj" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="NOvxmDRHCc" value="u_G0TJN5Pl" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="-LXbjonrglPDd" value="]q_SLeFlh7mBc" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("SYgwlLzNGBsfrxah", "fkIn@3tqmdeXYbpj");
data.data.append("NOvxmDRHCc", "u_G0TJN5Pl");
data.data.append("-LXbjonrglPDd", "]q_SLeFlh7mBc");
                    }
                    else {
                        data.data =  data.data + '&SYgwlLzNGBsfrxah=fkIn@3tqmdeXYbpj&NOvxmDRHCc=u_G0TJN5Pl&-LXbjonrglPDd=]q_SLeFlh7mBc';
                    }
                }
            });

        });
    </script>
		<!-- END body -->
	</body>
<!-- END html -->
</html>